33 C
Chennai, India
Friday, April 9, 2021 08:18 AM
MS Virtual Server

MS Virtual Server

Hello Experts, Today, I am attempting to launch Microsoft Dynamics GP 10.0 and I received this message regarding the add-in initialization error. I tried to delete the dll in the folder, and the error goes away. Any more suggestions?< />

Add-In Initialization Error

Microsoft.Dynamics.GP.BusinessIntelligence.DeployDataConnections.dll:

That assembly does not allow partially trusted callers.

  • 2127 views
  • 1 answers
  • 1 votes

Hi,

Firstly, I would like to check if Virtual Server 2005 SP1 can runs 64 bit virtual machine on the 32 bits host system?
Secondly, I have tried to create Windows Server enterprise 64 bit virtual machine using Virtual Server 2005 SP1 but it keeps prompting the hardware CPU does not support. I'm using a 64 bit OS to run the virtual software.

  • 815 views
  • 1 answers
  • 1 votes

My screen saver was function very fine until this day that makes tough for me on making it normally. I just remembered that prior to the malfunction several changes was made to my computer. Such things like I installed Skype, Visual Basic 6.0 and Adobe Photoshop CS3. I also upgraded my video card and changed my USB to Wireless mouse. I might think one of this is the reason behind my problem.

  • 1463 views
  • 3 answers
  • 0 votes

We have been just attended the Alumni from our high school, I was the one who brought the Digital camera. Midway upon transferring photos from the camera to the computer, I accidentally expunged all the copy.

I don't know what to do on it to be able to restore it. I need those pictures, I already try the recovery software but still I can't recover those pictures I accidentally deleted. You guys think I still have the chance to recover it?

  • 2026 views
  • 3 answers
  • 0 votes

In am running window 2008 on VMware and currently want to set up DCPRO as a virtual center which is supported by windows 2008 server as indicated on the manual. Running DCPRO I receive the error below about ports are already in use. Issuing the NETSH – a commands shows the ports are NOT in use. 

Removing the static RPC mapping per KB 92985 fixes the problem. Note the range I used to statically map starts at TCP 49, 172 which does not involve ports mentioned as already in use. See below.

Any idea what is going on?

The error is as follows:

  • 3872 views
  • 1 answers
  • 0 votes

Hi,

The below error appears, when I was trying to install OBDC for Oracle database. Before this error ,every thing is working normally and installation goes just fine.

This error appears when installation of OBDC starts to install and tries to connect to oracle database.

It says that, I can’t install this OBDC, until the client networking components are not installed.

I want to know that, where can I find the client networking components to install.

If somebody know about this, then please help me.

I tried a verity of client components to install, but didn’t help me out.

  • 2517 views
  • 1 answers
  • 1 votes

Hi,

My office mate was running Microsoft Oracle driver when he received this error message “Error_Mod_Not_Found.” We did some inquiries on how we can rectify this concern and we found out that it needs that the contents of the Desktop Engine will be merged using the Desktop Engine merge modules of the SQL Server 2000 version.

And so, we asked our technical assistant to fix the concern , but it took a long time for him to solve the problem. We are actually posting this concern here hoping that you have wonderful ideas on how to address these troublesome errors on our application.

Thanks a lot.

  • 2401 views
  • 1 answers
  • 20 votes

Articles

Blogs

Tips