Microsoft TCP/IP – nsm2 GUI

Asked By 10 points N/A Posted on -
qa-featured

Hello experts,

I was attempting to modify its LAN IP setting as well as I used to acquire to my nsm2 GUI web address by visiting to 192.168.20.20.

As a result I made a decision to modify it to 192.168.168.20 as a result it is able to be in the similar subnet as the unique Access point. And AP IP was in there and it still is 192.168.168.32 (also my setting of WLAN was 192.168.168.60 .255.255.255.0 as well as gateway: 192.168.168.1) and till now it should be same cause just i have changed LAN IPS.

As a result I got a support of my nsm2 setting earlier than I was trying the latest IP, after that I modified my LAN setting to 192.168.168.20 .start:192.168.168.100 end:192.168.168.200 , and I hit Test, after some seconds a LIL window showed said failed! 

Then not only I misplaced my internet, even i can’t access nsm2 web GUI, I attempted any IP from 192.168.168.0 to 192.168.168.254 where none be there my NSM2 web GUI. Also I don’t identify why I’m in no doubt I selected test as well as not apply but I don’t know what happened . 

Unfortunately I disabled my Reset button in nsm2. As a result it won't allow me to reset it. Also there must be a few IP clash on the network I did incorrect.

 

Microsoft TCP/IP
 
Warning – Multiple default gateways are intended to provide
redundancy to a single network (such as an internet or Intranet).
They will not function properly when the gateways are on two
separate disjoint networks (such as one on your intranet and one on
the Internet). Do you want to save this configuration?
 
                                                  Yes        No


Please help me to solve it. Here is the screen shot.

Please help.

Thanks.

SHARE
Answered By 0 points N/A #148274

Microsoft TCP/IP – nsm2 GUI

qa-featured

Hello Branddon,

As I can see from the image you have attached, IP address is 192.168.168.20 and your computer's IP is 192.168.168.10.
Now you want to access nsm2 which is in the same network. But, here the problem is that you have configured your default gateway and DNS as nsm2, which, in my opinion won't help. You should assign the default gateway the original IP which is 192.168.168.1 and do the same for the DNS.

I hope this may help you.

Happy computing 

-Jack Hostler

Login/Register to Answer

Related Questions