CCam server stops after an hour while using blackhole 1.75 on vu+ultimo

Asked By 290 points N/A Posted on -
qa-featured

Hello guys.

I have just started with blackhole 1.75 on my vu+ultimo. I am using oscam3841/CCam213 with jsc cart. I am doing this all on a CCam server, but unfortunately, server runs for sometime, say about an hour and then stops.

I opened the pluggins-CCam info V1.3c and clicked on one of the two options client or server.

On doing so, I am met with an error on the screen. The error says:

Error Reading Webpage

BH Message

Error reading webpage!

I simply don’t know what to do with this error. If anyone has any idea, please do let me know.

I'll be really thankful.

Regards.

SHARE
Answered By 0 points N/A #148201

CCam server stops after an hour while using blackhole 1.75 on vu+ultimo

qa-featured

Hello Gerardo,

Have done any changes to the server or your computer most recently, because the nature of the error message you are getting is most likely as a result of some changes that were made which had an adverse effect on the CCam server. To fix the issue, you will need to try the following workarounds.

  • Run System Restore on your computer and restore it to a time before you started experiencing the error message so as to remove any changes that might be causing the issue.
  • If the above remedy does not resolve issue, I will recommend the installation of the CCam server and then installing it again, so to eliminate bugs it might have developed that are causing the error.

Regards,

Carl

Login/Register to Answer

Related Questions