No of visitors who read this post: 419
Category: Batch scripting
Type: Question
Author: Hulda
No votes yet

In using a duplex layout, the automatic prompt is showing total number of pages, when I use 'SAPSCRIPT-FORMPAGES'. It also displays “terms and conditions”. I don’t need the page numbers shown. What is the best step on these concerns?  Please assist. 

Comment viewing options

Select your preferred way to display the comments and click "Save settings" to activate your changes.

# Comment Id: 38712

Good day!
 
If you don’t want an automatic total number of pages showing up in every page when you are using duplex layout, try opening “terms and conditions”. You said that when you use 'SAPSCRIPT-FORMPAGES' the ‘terms and conditions’ pop up.
 
In the Page counter mode you will see ‘START, INC, HOLD’, click on ‘HOLD’. Through this it will keep the page counter from increasing.
 
Hope this will help, God bless and Good luck.