Task sequence error when tried to build a machine

Asked By 10 points N/A Posted on -

Hello experts,

I received the following Task sequence error when I was trying to build a machine. Is this a problem with loading a file? What could be the main reason? Guide me properly to fix this error immediately. I restarted the system but the error still remains. How can I fix this annoying error? I need an expert’s suggestion.

Thanks for any help.

My SCCM Guide

Running Re-Build x86-Newbuild

Task Sequence: Re-Build x86- Newbuild failed with the error code (0x0000001). For more information, please contact your system administrator or helpdesk operator.

The computer will automatically restart in 14:51 minutes

Answered By 0 points N/A #175376

Task sequence error when tried to build a machine


You can easily troubleshoot this kind of task sequence issues. WinPE never starts the task sequence. First of all check the SMSTS.LOG file at X:windowstempsmstslogsmsts.log. If you noticed that there is no any downloaded package then it is likely that you simply do not have the appropriate network drivers installed.  Hope you would be able to resolve this by downloading and installing the missing soft. Let's enjoy!

Login/Register to Answer

Related Questions