Problem while selecting the knowledge module command

Asked By 50 points N/A Posted on -
qa-featured

Dear fellows,

I am facing a problem with the REM_ACTIVE_DIRECTORY.kml. When I select the knowledge module command, I am met with an error. The screenshot of the error is attached below:

Select Sites to moniter

PATROL Central:2 – Untitled1

Select Sites to Monitor

Managed System:PNET – AGENT_3181

ERROR 1000 0 1355

                OK

What does this error 1000 0 1355 stands for? Can anyone please tell me how to solve this problem by removing this error? I don’t have the slightest of idea how to do it.

I'll be really thankful for your help.

Kindest regards.

SHARE
Answered By 562865 points N/A #151366

Problem while selecting the knowledge module command

qa-featured

The item or category you selected is already marked with red X and I’m not sure if it means that this part is disconnected or there is already an error reported here. If this is the first time it happened, try restarting your computer then try it again. See if the same status will appear after booting the system. If the red X means that it is disconnected, check your computer’s connection if it is still active or is already unstable. Just fix it then try it again.

If it’s still the same, try reinstalling the program to restore it to its default configuration and fix any corrupted files that makes it function differently. Uninstall it then check your computer for any possible errors. Use a disk utility application to check the system. Install the program again then check if this fixes the problem.

Login/Register to Answer

Related Questions