When I want to preview the slide I find an error

Asked By 20 points N/A Posted on -
qa-featured

Hi

I have added quite a few Captivate software models into Presenter like web objects.

But when I want to preview the slide I find an error.

I need to fix this. Please help me.

Thanks in advance.

 

 

Script Error
 
An error has occurred in the script on this page.
 
Line:           53
Char:          3
Error:          Object required
Code:          0
URL:           file:///C:/User/pintol/AppData/Local/Temp/1/articulate/pres
                  enter/ap07002/data/webobject_slide21/index.htm
 
 
              Do you want to continue running script on this page?
 
                                     Yes          No
SHARE
Answered By 0 points N/A #148324

When I want to preview the slide I find an error

qa-featured

To resolve that issue, you will need to try disabling the script debugging option using the following procedure and then check.

  • In IE, you will need to click the Tools button , and then click Internet Options.
  • Or youcan as well press ALT+T, and then press O.
  • After that go to Internet Options dialog box and then click the Advanced tab.
  • And then click to select the Disable script debugging  and then Disable script debugging (Other) check boxes.
  • After that you will need to click to clear the Display a notification about every script error check box.
  • And then click OK to close the Internet Options dialog box.

Hope this helps.

Regards,

Carl

Login/Register to Answer

Related Questions