What Is ArcSDE Informix Database Minimum requirements?

Asked By 40 points N/A Posted on -
qa-featured

Hello to everyone,

Am interested in knowing what are the ArcSDE Informix Database Minimum requirements for computer systems, especially on this topic:

  1. Supported Database Versions
  2. Supported Operating Systems
  3. Operating System Limitations
SHARE
Answered By 0 points N/A #173128

What Is ArcSDE Informix Database Minimum requirements?

qa-featured

Dear user,

I have done a research for your query via Google and have found a website for your help. This website will provide you all the details about ArcSDE Informix Database Minimum requirements for computer systems. Here is the URL of the website:

http://resources.arcgis.com/content/arcsde/10.0/informix-system-requirements

It contains step-by-step information which will match your requirements. Information includes the configuration, database, limitations and other things about the required operating system.

Hope this will help you.

Thank you.

Login/Register to Answer

Related Questions