I can’t turn off the bullets

Asked By 0 points N/A Posted on -
qa-featured

I can’t turn off the bullets. I mean when I try to set up text page in master page I want the first line not to be with bullets. How can I turn off those bullets in first line?

SHARE
Best Answer by Pallasigue Stabins
Answered By 0 points N/A #126671

I can’t turn off the bullets

qa-featured

There is a settings on Word that when you type the (*) asterisk or number 1 keys, the Word will distinguish that you attempting to use the bullets or number lists. You can disable this feature. Just remember that once you disable this feature and attempt to create your own list manually, you will not be able to select or modify the list again. To turn the default setting off, follow the steps below:

1. Click the MS Word button and then click Word Options.

2. Click Proofing> AutoCorrect> Auto Format as you type Tab.

3. Below the Apply as you type tab, untick the Automatic Bulleted lists / Automatic numbered list check boxes and then go to your Word file again.

 

Best Answer
Best Answer
Answered By 0 points N/A #126672

I can’t turn off the bullets

qa-featured

There are several features of Microsoft office of which a lot of people often get frustrated. Among them, automatic formatting is the biggest culprit. To overcome this problem, here is an attempt to fix some of that frustration. Disabling the auto format feature in word 2003

  • At first click Tools
  • Then click AutoCorrect Options
  • Click AutoFormat As You Type
  • Uncheck “Internet and Network Paths”
  • Then uncheck ”Automatic bulleted lists”  and/or ”Automatic numbered lists”

Word 2007

  • Click the Office Button
  • Click Word Options
  • Click Proofing from the left-hand pane
  • Click AutoCorrect Options then
  • Click the AutoFormat As You Type tab
  • Uncheck ”Automatic bulleted lists”  and/or ”Automatic numbered lists”
  • Click OK
  • Click OK

Login/Register to Answer

Related Questions